.

Fragen und Antworten zum Bike
Antworten
Benutzeravatar
_Micha_
Der Bi-Ba-Butzelmann
Beiträge: 2001
Registriert: 10.02.2006, 00:09
Wohnort: Kelsterbach
Kontaktdaten:

Beitrag von _Micha_ » 17.03.2008, 20:44

Warum hier und nicht im Bastelteil?


Btw: hab keine Ahnung.
TRUST IN ALUMINUM! SAVE THE PLASTIC FOR DILDOS

ratugeor
Spammer
Spammer
Beiträge: 1033
Registriert: 03.10.2006, 15:53

Beitrag von ratugeor » 17.03.2008, 21:05

ja kann sein, weil auf den Belägen immernoch ne Schicht Gummi ist die nicht zieht, aber drauf sein muss, damit sich die Beläge während der Herrstellung von der Form lösen. gleiches gilt übrigens auch für nagelneue Reifen.
"Ist mir völlig egal wer Dein Vater ist, aber während ich angle, läufst Du hier nicht übers Wasser!"
(Zitat aus dem 1. Jahrhundert, Autor unbekannt :D)

Gurkenzäpfchen
Farbanwalt
Beiträge: 6398
Registriert: 13.02.2006, 21:31

Beitrag von Gurkenzäpfchen » 17.03.2008, 21:23

Soweit ich das weiß, is das nur "simples" Silikonspray, was meistens noch auf dem warmen Endprodukt weitesgehend verdampft oder sich anderweitig verflüchtigt. Die Rückstände sollten eigentlich keine Probleme machen

Benutzeravatar
Brill
Nutzer
Nutzer
Beiträge: 835
Registriert: 13.02.2006, 18:51
Wohnort: Bobingen

Beitrag von Brill » 17.03.2008, 22:41

könnte sein das die bremsbeläge noch nicht eingebremst waren und noch dazu das wasser. ich glaube nicht das das von den Reifen kommt.

Die magura belege müssen sauber eingebremst werden befor man irgendwoh hin fährt. am besten n lagen berg und dann immer schön bremsen .
(\_/)
(x.x)
(> <)
This is Bunny.

Bunny is dead please use another Bunny for copy and use it for the world Domination.

Benutzeravatar
_Micha_
Der Bi-Ba-Butzelmann
Beiträge: 2001
Registriert: 10.02.2006, 00:09
Wohnort: Kelsterbach
Kontaktdaten:

Beitrag von _Micha_ » 17.03.2008, 23:13

So, verschoben. Etwas Zucht und Ordnung brauchts einfach ;)

Grüße von Zuchtmeister M
TRUST IN ALUMINUM! SAVE THE PLASTIC FOR DILDOS

Gurkenzäpfchen
Farbanwalt
Beiträge: 6398
Registriert: 13.02.2006, 21:31

Beitrag von Gurkenzäpfchen » 17.03.2008, 23:18

Lass die Peitsche knallen!

:arrow: Thema Bremsen: meine Oro, die olle Schlampe, hat n hausgemachtes Problem. Der eine Bremshebel kommt nur sehr langsam zurück in die Ausgangsstellung. Anfangs dachte ich, es läge am DOT oder es is Luft drin. Also entlüftet und es ging wieder einigermaßen...

...aber dann erzählte mir der Händler meines Vertauens, dass dieses Hebelproblem ein Oro-Problem is. Die ersten Serien hatten zu große Dichtungen. Die quellen mit der Zeit auch noch auf und deshalb brauchen die Hebel lange Zeit, bis sie zurückkommen...Formula hat deshalb zwar keine Rückrufaktion gestartet, tauscht die Dichtungen aber auf Kulanz um. Sofern man mal eben zwei Wochen Zeit hat.

Benutzeravatar
_Micha_
Der Bi-Ba-Butzelmann
Beiträge: 2001
Registriert: 10.02.2006, 00:09
Wohnort: Kelsterbach
Kontaktdaten:

Beitrag von _Micha_ » 17.03.2008, 23:23

Sowas liest man nicht in der Biker-Bravo... Tsss!
TRUST IN ALUMINUM! SAVE THE PLASTIC FOR DILDOS

Gurkenzäpfchen
Farbanwalt
Beiträge: 6398
Registriert: 13.02.2006, 21:31

Beitrag von Gurkenzäpfchen » 17.03.2008, 23:33

selbst wenn es da gestanden hätte, ich hätte es eh nie erfahren. Ich kaufe seit über einem Jahr keine Bikemags mehr.

Benutzeravatar
Brill
Nutzer
Nutzer
Beiträge: 835
Registriert: 13.02.2006, 18:51
Wohnort: Bobingen

Beitrag von Brill » 17.03.2008, 23:56

hmm ich glaub nicht das die HS33 noch solche probleme hat.
ich tip auf die kombi neuer bremsbelag evt. nicht richtig eingestellt und regen
plus das weiße zeug vom reifen.
(\_/)
(x.x)
(> <)
This is Bunny.

Bunny is dead please use another Bunny for copy and use it for the world Domination.

Benutzeravatar
guhl
Community-Man
Beiträge: 5623
Registriert: 10.10.2007, 13:19
Wohnort: München - unter der Brücke
Kontaktdaten:

Beitrag von guhl » 18.03.2008, 00:04

wär mir neu, wenn man beläge von ner HS33 einbremsen müßte. ich fahr seit 8, 9, 10 jahren(?) hs11 und hs33 (DESWEGEN bin ich KOMPETENT ihr AFFEN! :D >> IBC-Argument!) und hätte noch kein einbremsen für nötig erachtet. hs33 hat auch andere beläge als ne scheibenpremse!
Businesskaschper aka "fürn fuffi mach ich alles" (nur wie lange)

Gurkenzäpfchen
Farbanwalt
Beiträge: 6398
Registriert: 13.02.2006, 21:31

Beitrag von Gurkenzäpfchen » 18.03.2008, 00:23

BLASHYRK hat geschrieben:dann liegts ja am dot. meine überlegung geht dahin, dass sie einfach billige gummiringe eingekauft haben, die sich dann langsam auflösen. wenn das in einem zeitraum von 3 jahren passiert, ist der schwarze peter der garantie nicht mehr bei formula.
Dass meine Bremse älter is, weiß doch keiner :wink:
Ich hab mich oben schlecht ausgedrückt: ich dachte, dass das DOT schon Wasser gezogen hat oder ähnliches und nicht, dass Dichtungen aufquellen.

holli
Nutzer
Nutzer
Beiträge: 276
Registriert: 02.12.2007, 17:43
Wohnort: Berlin alta!

Beitrag von holli » 18.03.2008, 04:14

@ BLASHYRK: die avid single digit sl ist leichter und billiger als die ultimate, warum nicht die? -für die hebel hab ich keine alternative.

Antworten